Via Menu Outils [Extras] -> Paramètres [Settings...]... vous appelez la boîte de dialogue du même nom.
|
La page de dialogue Paramètres [Settings] avec toutes les sous-pages (voir liste ci-contre) est décrite en détail sur Section 2.1.15, « Réglages... ».
|

![Menu Outils [Extras] -> Paramètres [Settings...]...](https://webapi.partcommunity.com/service/help/latest/pages/fr/partsolutions_admin/doc/resources/img/img_aaf14ccf8b264f23b261cd271a09aa1c.png)
![Boîte de dialogue Paramètres [Settings]](https://webapi.partcommunity.com/service/help/latest/pages/fr/partsolutions_admin/doc/resources/img/img_1a014dc55b2d400f958061732c3d69e6.png)
![[Remarque]](https://webapi.partcommunity.com/service/help/latest/pages/fr/partsolutions_admin/doc/images/note.png)