Via Menu Outils [Extras] -> Paramètres [Settings...]... vous appelez la boîte de dialogue du même nom.
|
La page de dialogue Paramètres [Settings] avec toutes les sous-pages (voir liste ci-contre) est décrite en détail sur Section 2.1.15, « Réglages... ».
|

![Menu Outils [Extras] -> Paramètres [Settings...]...](https://webapi.partcommunity.com/service/help/latest/pages/fr/installation_ecatalogsolutions/doc/resources/img/img_618bba8f83934f8a92d051f2f27071d4.png)
![Boîte de dialogue Paramètres [Settings]](https://webapi.partcommunity.com/service/help/latest/pages/fr/installation_ecatalogsolutions/doc/resources/img/img_bdfc517dd5a74ba887911d48304c4647.png)
![[Remarque]](https://webapi.partcommunity.com/service/help/latest/pages/fr/installation_ecatalogsolutions/doc/images/note.png)