In alto si trova la barra dei menu con i seguenti menu:
File: Sezione 7.18, “Gestione dei file (menu File ) ” Vedere .
Sezione 7.19, “ Visualizza il menu ”V isualizza [View]: Vedi .
Sezione 7.20, “ Menu Extra ”E xtra [Extras]: Vedere .
Sezione 7.21, “ Menu Finestra ”W indows [Window]: vedere .
Sezione 7.22, “ Menu di aiuto (?)”A iuto [Help]: Vedere .

![Visualizza [View] menu](https://webapi.partcommunity.com/service/help/latest/pages/it/installation_ecatalogsolutions/doc/resources/img/img_638249a33f4e4e8eacc3dff5c412ea64.png)