Tout en haut se trouve la barre de menu avec les menus suivants :
Fichier [File]: Voir Section 7.18, « Gestion des fichiers (menu Fichier ) ».
Vue [View]: voir Section 7.19, « Menu Affichage ».
Extras: voir Section 7.20, « Menu Extras ».
Fenêtre [Window]: voir Section 7.21, « Menu fenêtre ».
Aide [Help]: voir Section 7.22, « Menu d'aide ( ?) ».

![Menu « Affichage [View] »](https://webapi.partcommunity.com/service/help/latest/pages/fr/ecatalogsolutions/doc/resources/img/img_dbd39276a9c243f886f663b5a9eb2054.png)