Dans la vue 3D, aucune grille n'apparaissait jusqu'à présent en mode coupe.
Désormais, avec la version V12.14, le plan de coupe peut également être affiché avec un hachurage.
Dans la boîte de dialogue des paramètres de PARTdesigner, il est possible d'effectuer des réglages spécifiques.
PARTdesigner > Menu Outils [Extras] > Paramètres... [Settings...] > Paramètres 3D [3D settings] > Plan de coupe du hachurage [Hatching cut plane]
Plan de coupe des hachures [Hatching cut plane]: activé / désactivé


![PARTdesigner > Menu Outils [Extras] > Paramètres... [Settings...] > Paramètres 3D [3D settings] > Plan de coupe du hachurage [Hatching cut plane]](https://webapi.partcommunity.com/service/help/latest/pages/fr/partwarehouse/doc/resources/img/img_a915abde45e04c5292e3fa0aa0da6c52.png)

