Le bouton
Fenêtre du tableau [Table window] ou l’élément de menu correspondant ouvre le
Table de [Table] fenêtre d’amarrage ou
Mettez-le en avant.
La modification d'une ligne de tableau ou d'une plage de valeurs permet de visualiser automatiquement la valeur correspondante dans la fenêtre d'ancrage Vue 3D [3D view], Sketcher ou Dérivation 2D [2D derivation].
Si PARTdesigner est démarré à partir du fichier 3db, le tableau apparaît par défaut dans la partie inférieure de PARTdesigner (voir ???). Cette vue est également utilisée lorsqu'un fichier prj ou 3db est ouvert dans PARTdesigner via le menu Fichier [File] -> Ouvrir [Open].
Si PARTdesigner est démarré à partir d'un fichier tab/tac, le tableau aura par défaut une grande zone. Cette vue est également utilisée lorsqu'un fichier tab/tac est ouvert dans PARTdesigner via le menu Fichier [File] -> Ouvrir [Open].
Vous trouverez des informations détaillées sur le tableau [Table] à l'adresse Section 7.12, « Fenêtre d'accueil "Tableau ».

![[Remarque]](https://webapi.partcommunity.com/service/help/latest/pages/fr/ecatalogsolutions/doc/images/note.png)
