Nella vista 3D finora, in modalità taglio, non veniva visualizzata alcuna griglia.
Ora, con la versione V12.14, il piano di taglio può essere visualizzato anche con tratteggio.
Nella finestra di dialogo delle impostazioni di PARTdesigner è possibile effettuare alcune regolazioni specifiche.
Figura 1.22. PARTdesigner > Menu Strumenti [Extras] > Impostazioni... [Settings...] > Impostazioni 3D [3D settings] > Piano di taglio del tratteggio [Hatching cut plane]
Piano di taglio con tratteggio [Hatching cut plane]: Attivato / disattivato


![PARTdesigner > Menu Strumenti [Extras] > Impostazioni... [Settings...] > Impostazioni 3D [3D settings] > Piano di taglio del tratteggio [Hatching cut plane]](https://webapi.partcommunity.com/service/help/latest/pages/it/partsolutions_user/doc/resources/img/img_58c47877df8647719716c68e85d91e37.png)

