Sofern unter Extras --> Einstellungen... [Preferences...] --> Tabelle [Table] die Option Klassenvariablen anzeigen [Show class variables] aktiviert wurde (hier im Beispiel "My Classification"), werden die Klassenvariablen in den jeweiligen Spaltenköpfen der Tabelle zusätzlich angezeigt.
PARTdataManager -> Extras -> Einstellungen... [Preferences...] -> Tabelle [Table] -> Klassenvariablen anzeigen [Show class variables]

![PARTdataManager -> Extras -> Einstellungen... [Preferences...] -> Tabelle [Table] -> Klassenvariablen anzeigen [Show class variables]](https://webapi.partcommunity.com/service/help/latest/pages/de/installation_ecatalogsolutions/doc/resources/img/img_d45a62d6ce364792841a3f74bd5f24f1.png)
